Задача: Написать программу, которая выводит на экран таблицу умножения, например на 7. Оформить решение задачи, используя любой цикл
паскаль

Maaaarrr Maaaarrr    2   14.05.2020 04:37    4

Ответы
Киря0001 Киря0001  14.10.2020 17:53

!

Объяснение:

var n,c,i: integer;

begin

 writeln('введите число');

 readln(n);

 for i:=1 to 9 do begin;

 writeln('Умножаем на ',i, ': ', n*i);

 end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика