Зачетная работа по информатике. 1.написать программу вычисления площади прямоугольника (на паскале). 2. написать программу вычесления ускорения тела (на паскале).

Arishonok333 Arishonok333    2   28.03.2019 07:00    13

Ответы
nastyabogatiko nastyabogatiko  26.05.2020 22:48

var a,b:real;

begin

readln(a,b);

writeln('ploshad - ',a*b);

end.

 

var v,v0,t:real;

begin

readln(v,v0,t);

writeln((v-v0)/t);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика