tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Язык программирования: C#
Язык программирования: C# (Сишарп) Дан массив целых чисел. Необходимо получить новый массив из положительных четных элементов первоначального массива.
KarinaNedilko0564
2 19.04.2021 15:05
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
bxanzoda
18.11.2020 07:39
2 Как рисуется прямая линия в программе Word? 3 Как нарисовать прямоугольник в программе Word, разукраситьего, изменить вид штриха и цвета границы?4 Как нарисовать эллипс и разместить...
daniilmosl
08.05.2020 13:08
По таблице наблюдений определите правило, по которому осуществляется преобразование входящих данных. Не могу – означает недостаточное количество символов или дали не тот символ (например,...
Шист
08.05.2020 13:08
Алгоритм з повторенням та розгалуженням. Приклад...
Снежана341
30.10.2020 06:58
Нужно составить блок схему. С клавиатуры вводится N чисел. Составьте программу, которая определяет кол-во отрицательных, положительных и нулей среди введённых чисел. Значение N вводится...
WooLFooS
30.10.2020 06:58
Найдите соответствие: 1.Искусственнаянейронная сеть2.Искусственныйинтеллект3.Биологический нейрон A) интеллектуальная машина,выполняющая особую творческуюдеятельность в компетенции...
NaStYтуут
07.06.2019 01:30
Исполнитель кузнечик живёт на числовой оси. кузнечик умеет выполнять команды: вперёд n (кузнечик прыгает вперёд на n единиц), назад м (кузнечик прыгает назад на м единиц). передвижения...
Leonid02super
07.06.2019 01:30
Дано четырехзначное число найти произведение его цифр...
EpicCross
07.06.2019 01:30
Turbo pascal var i,n: integer; begin writeln( vvedite n ); readln(n); for i: =1 to n do if (i mod 2 0)and(i mod 3 0)and(i mod 5 0)then writeln(i); readln end. данная программа выдает...
Alinaschool2003
26.10.2020 13:38
с казахким 3-тапсырма. Мәтіндегі ақпаратты «Төрт сөйлем» тәсілін пайдаланып жаз. Пікір (мнение). Оқыған мәтін бойынша пікіріңді бір сөйлеммен жаз. (прочитай текст, напиши свое мнение...
dribinl41
26.10.2020 13:38
Расположи в правильной последовательности важные геологические события мезозойской эры с древних времен до наших дней. ...
Популярные вопросы
Ребята скажите рецепт жареной картошки,на немецком языке...
1
Оценки другими персонажами: Иваном Васильевичем, Алёной Дмитриевной, гуслярами (Кочубея...
3
Вычисли периметр треугольника BCA, если FC — медиана, и известно, что AC=500см,BC=300смиFB=200см....
3
с черчением задания на картинке...
3
Составьте и решите задачу на крекинг...
2
решить систему уравнений методом алг. сложения, подстановки и определителя 2х+3у-1=0...
2
Тепловоз массой 10тон тянет за собой платформу массой 10тон с ускорением 0,5 м/с^2....
1
G. Put the words in order to make sentences. 1. my father / does / often / the washing-up...
2
Физика Уровень: 9 классЗадание на картинке ...
3
Твiр на тему Чим я можу бути корисним для моєї країни?...
3