tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Язык питон напишите код попроще
Язык питон напишите код попроще Вывести на экран все трехзначные числа, у которых сумма цифр делится на 5.
zhannademcenko
1 04.05.2021 14:27
0
Ответы
grachev791
04.05.2021 14:30
На 5 делятся числа 1 і 5, 5:5=1, 5:1=5
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
biolev
18.06.2021 12:22
python - Скласти програму, що виводить на екран елементи масиву А [1..16] в два стовпчики: в перший - елементи з непарними індексами, в другій - з парним....
ktdgegrbyfk
18.06.2021 12:30
Массовая автоматизированная обработка информации в нашей стране началась с...
нурик051
18.06.2021 12:54
составить программу для решения задачи вывести все значения функции x:=5; while x =6 do begin y:=...
123qjfj
18.06.2021 12:59
Функция принимает два целых числа и возвращает сумму их квадратов...
ева520
18.06.2021 13:01
ответьте на вопросы . Умоляю... Практитеческое задание по желанию.)...
9305153
18.06.2021 13:03
Описать функцию Vis_god(Y) логического типа, которая возвращает True, если год Y (целое положительное число) является високосным, и False в противном случае. Вывести...
Asandyana
18.06.2021 13:33
1. X:=4; if x 0 then y:=sqr(x); writeln(y) 2. If x 0 then y:=2*x else y:=3*abs(x); writeln(y) 3. Case 5 5 of True:writeln(1); False:writeln(3); end; 4. Case 6 of 2: writeln(0);...
Alisialove
18.06.2021 13:38
ответьте на вопросы . С меня Практическую часть пожеланию.)...
mechta771
18.06.2021 13:52
Delphi 7 1. Циклические вычислительные процессы: определение и классификация. Циклические вычислительные процессы с неизвестным числом повторений – оператор Repeat until....
SanchesMaster
18.06.2021 13:56
Даны два целых числа A и B. Выведите все числа от A до B включительно в порядке возрастания, если A Входные данныеВводятся два целых числа, не превосходящих 200 по абсолютному...
Популярные вопросы
Клетки капусты отличаются от клеток тюльпана...
3
Предпосылки и причины объединения земель скажите , заранее...
3
Вравнобедренном треугольнике abc точка o - точка пересечения медиан....
1
Взаимодействие этановой кислоты с пропанолом-1...
1
Составьте структурные формулы карбоновой кислоты и сложного эфира...
3
Угадайте загадку : что за штучка винт с ручкой понатужишься - вынешь...
2
Синтаксический разбор! 1) блажен, кто верует,— тепло ему на свете!...
2
Боевые единицы этого воинского соединения в ходе сталинградской битвы...
2
Минимум 10 несклоняемых существительных связоных с зоопарком...
1
Проблема вытеснения устной речи письменной ! 2 аргумента надо . напишите...
2
На 5 делятся числа 1 і 5, 5:5=1, 5:1=5