tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Які дії характерні для шкідливих
Які дії характерні для шкідливих програм?
ninaemelyanova2
3 19.10.2020 04:17
2
Ответы
arnautovvladik
18.11.2020 04:18
Ну хоча б з цього думаю можеш щось собі взяти)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ира796
01.08.2019 19:00
Дано название футбольного клуба. определить количество символов в нём....
ZHANSAYA20061
24.09.2019 00:30
Запишите число, которое будет выведено в результате работы программы: var s, n: integer; begin s : = 25; n : = 5; while 500 s*s do begin s : = s - 1; n : = n + 2 end; writeln(n)...
dsfsksgsms
24.09.2019 00:30
Использовать mod и div. через ! написать программу, которая определяет, сколько раз буква а встречается в полученной от пользователя строке. не используй, : const, count. через...
tayatoadvel
19.06.2019 11:10
Сс (сис счисления) только не в калькуляторе сс...
akabakova56gmailcom
19.06.2019 11:10
7.сколько бит информации содержит сообщение объёмом 4 мбайта?...
Александра52006
19.06.2019 11:10
Поместятся ли два квадрата со сторонами a см внутри прямоугольника с шириной x см и длинной y см. написать на паскале, ....
dazacyhko
12.05.2020 18:58
Определите и опишите команды циклического алгоритма в среде программирования Scratch. повторять пока не всегда если , то повторить 10 если , то иначе...
Klmn2870
12.05.2020 18:58
Перечислите устройства,предназначенные для хранения информации(тема:компьютер)...
jolydolf12
12.05.2020 18:58
Расположение данных в определенном порядке в Microsoft Excel, называется а) консолидацией б) фильтрацией в) сортировкой г) слиянием...
oligayaraya
29.04.2020 14:18
1. Как упаковка отражается на продажной цене? 2. Как упаковка отражается на продвижении продукта ?...
Популярные вопросы
Создайте краткую монолог на тему современный святой воплощенная сказка...
2
Почему проводник электризуется при электростатической индукции? идет перераспределение...
2
Какие породы древесины во времена правления петра i использовались для строительства...
2
Найдите ошибку we don’t have to be late for swimming practice....
1
Два шарика с по 1 кл находятся на расстоянии 10 м друг от друга. с какой силой...
1
Вороне, масса которой 1 кг, бог послал кусочек вкусного сыра. ворона сидит...
3
Какое количество метанола можно получить из 11,2 л оксида углерода (2)....
1
Образующая конуса 9см, а высота 3√6 см. найдите боковую поверхность.а) 27√3см^2б)...
2
Что объединяет отдельные микросюжеты в рассказе бунина старуха?...
2
Проект по окружающему миру, профессия - 2 класс, все профессии важны....
2
Ну хоча б з цього думаю можеш щось собі взяти)