tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Ядумаю многие знают программу
Ядумаю многие знают программу pascal abc и pascal turbo. вопрос заключается вот в чём: как в pascal abc составить уравнение 7.983 : 10.000 * 999888777?
natakalip09wj0
1 01.06.2019 11:10
11
Ответы
Juliabelich2004
02.07.2020 15:46
VAR
n : Real;
BEGIN
n := 7.983 / 10.000 * 999888777;
Write(n);
END.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
DALERALIMOV02
13.08.2019 14:40
Среди следующих высказываний найди истинное и укажи его номер. у всех обезьян есть хвосты. слоны - самые древние животные на земле. байкал - самое глубокое озеро на планете. северное...
skyyymbria
24.11.2020 11:48
Меню «Коррекция» предназначено для…..Верных ответов: 4...
Education26
23.04.2020 17:23
Найди понятия ,которые относятся к теме средства коммуникации ...
UnderTakerDie
23.04.2020 17:24
Для какого наибольшего целого неотрицательного числа A выражение (2x+3y≥A)∨(x 30)∨(y 16) тождественно истинно ( то есть принимает значение 1 при любых целых неотрицательных значениях...
Qween123452003
23.06.2019 08:20
Файл размером 20 мбайт передается через некоторое соединение за 120 секунд. определите размер файла (в мбайтах), который можно передать через это же соединение за 10 минут. размер...
LilianaLiLi1
23.06.2019 08:20
Перевести число 200 из десятичной системы в троичную...
1234555676
12.03.2021 11:03
Дана блок-схема. Определите вид алгоритма ...
alenalove3
12.03.2021 11:03
Из фигур выберите ту, которая имеет и центр, и ось симметрии, изобрази. НУЖНО ИЗОБРАЗИТЬ ФИГУРУ А НЕ ТОЛЬКО НАПИСАТЬ...
Алексей712
12.03.2021 11:03
выпиши из 15-го предложения все имена существительные в той форме,в которой они употреблены в предложении. Укажи род,склонение,число,падеж одной из форм имени прилагательного на...
ttlekzhan
12.03.2021 11:03
1. От чего может зависеть размер тени 2. Какие материалы проводит электрический ток?3.ответь на вопросы А) Какое явление возникает в горах в результате отражения звука? Б) В какой...
Популярные вопросы
Написать сочинение на тему жизнь человека без ощущений (то есть слепые люди глухие...
1
Поставте падеж: отец уехал(куда? )на ....
3
Установи этапы круговорота воды в природе в правильной последовательности. расставив...
3
Вася за 1 минуту может покрасить 20дм/2 забора, а дима- только 15/2. сможет ли...
2
Какое слово может быть отнесено к разным частям речи? весна, журчать, появиться,...
1
Образуйте от данных прилагательных формы простых степеней сравнения сравнительной...
2
Употребите существительные в форме множественного числа. baby city gentleman...
1
Как сделать разбор глагола взъерошил . это морфологический разбор...
1
Примеры! реакции соединения, реакции разложения, реакции замещения и реакции...
1
Отгадай загадки. слова - отгадки пиши в скобках, указывай над ними число и род....
3
n : Real;
BEGIN
n := 7.983 / 10.000 * 999888777;
Write(n);
END.