Y=x^2,если x 0
Напишите программу для Паскаля
Используя (then и else)

Tinka123 Tinka123    1   11.12.2020 16:14    4

Ответы
Vikatyn Vikatyn  10.01.2021 16:16

Var y, x: integer;

begin

Writeln("введите число");

readln(x)

if x=0 them

y=x*x;

end

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика