tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вычислительная машина
Вычислительная машина с программным на релейных и механических элементах.
Празеодим
2 28.01.2020 22:58
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
АннаПетух
20.01.2021 18:26
Из Паскаля в Кумир var x,n: integer; begin write( n = ); readln(n); x := 1; while sqr(x) n do begin write(sqr(x), ); x := x + 1 end; readln end. Условия задачи:Выведите...
sviktoria77777
20.01.2021 18:25
Выявить и перечислить все параметры написания и расположения текста из страницы любой по выбору книги....
maslennikovavi2
14.01.2021 16:09
Чему будет равно значение переменной а после выполнения фрагмента программы? a:=10; if a mod 2 0 then a:=0 else a:=1; 5 0 1 10...
Khlana30
14.01.2021 16:07
Задания No2. Заполните компоненты IDE....
milkiweika123
21.05.2019 20:14
Решите на языке си с клавиатуры ввести три действительных числа. затем округлить их значение для близких целых чисел. определить наименьшее общее кратное (нок) полученных...
ainashka1919
21.05.2019 21:00
Вформировании цепочки из четырех бусин используются некоторые правила: в конце цепочки стоит одна из бусин р, n, т, o. на первом – одна из бусин p, r, t, o, которой нет...
snoxj2003
27.08.2019 05:00
Дайте ответ используя логические операции запишите высказывания которые являются истинными при выполнении следующих условий 1) х у z равны между собой 2) каждое из чисел...
міхан
08.05.2019 08:05
Дан фрагмент программы бейсик паскаль алгоритмический нц для n от 1 до 5 for n=1 to 5 for n: =1 to 5 do нц для m от 1 до 4 for m=1 to 4 for m: =1 to 4 do k: =n-m+5 k=n-m+5...
marishokmarisho
08.05.2019 07:59
Спо информатике две минуты записи цифрового аудиофайла занимают на диске 2 мб частота дискретизации 22050 гц какова разрядность аудиоадаптера...
galinaegi2
08.05.2019 07:56
Почему операции div и mod не определены для вещественных чисел...
Популярные вопросы
Fill in the prepositions since [sɪns] (с тех пор как) or for [fɔː]...
3
Составьте выражение для нахождения объема параллелепипеда, ответ запишите...
1
Выполните данные задания, За спам - бан! 4.Какаие факторы оказывают...
3
ТЕКСТ ЗАДАНИЯ Дополните схему, используя термины: ядро, протон, электрон,...
1
Помимо уменьшения использования электроэнергии, предложите другой с...
3
Сообщение по теме жизнь короля Северной Америки в 19 веке...
2
Ребята если найду как давать балы дам их...
2
Запишите периодическую десятичную дробь в виде обыкновенной дроби...
2
Вычисли 9 дм - это ⅕ часть от = (решение запишите)...
2
запишите ключевые слова и словосочетания сор сор сор нужно сегодн 07.12.2020...
2