tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вычислить сумму элементов массива,
Вычислить сумму элементов массива, кратных 3.количество элементов в массиве 25.
kusainovy03
1 03.06.2019 14:20
3
Ответы
078901234567
03.07.2020 21:40
А именно что надо
Тогда попробую что то сделать
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
WhataMataFon
20.07.2019 01:30
Написать программу вычисления суммы всех двузначных чисел....
agayevaaysu
08.04.2020 20:41
Определите вид отношения. Лещ - это рыба. 1. Бинарное 2. Тринарное ?...
Vicus44ea
08.04.2020 20:41
1 задание У исполнителя Омега две команды, которым присвоены номера: 1. прибавь 4; 2. раздели на b (b — неизвестное натуральное число; b ≥ 2). Выполняя первую из них,...
mashazygmangovich
08.04.2020 20:42
Написать программу, которая вычисляет число x6 с трех операций умноженияПодсказка: Вычислить рациональным т.е. за минимальное количество операций: y = x6 (y = (x3 )...
vasx
09.04.2020 03:31
Что будет выведено на экран после выполнения фрагмента программы? begin a:=3; if a=3 then a:=5 else a:=1; writeln (a); end....
Annsad12121
09.04.2020 03:32
3. Запишите логические выражения, соответствующие следующим высказываниям: А) Ботаника изучает растения и ботаника изучает животных; Б) В состав атома входят электроны...
эля779
09.04.2020 03:36
Запишите этот алгоритм на языке паскаль....
NJazira11
09.04.2020 04:07
Определить значение переменной s после выполнения следующих фрагментов программы:Var s : real; i : integer;s : = 0; i: = 5 ;repeat i: = 2 * i ; s : = s + i until i 5;можно...
SashaSvey
09.04.2020 04:08
решить С меня пак стиков вк! мало, т. к. второй раз уже задаю этот во...
dascha21schou
09.04.2020 04:14
Написать программу в паскале...
Популярные вопросы
6.50 (1,2). 6.51 (1,2). 6.52 (1,2)....
1
Переставь предложения так , чтобы получился связанный текст. Запиши...
2
Д^2-с^2 делить д-с сократить дроби...
3
Розв язати систему рівнянь. . ...
3
Медицинская сестра А.М. Смирнова отсутствовала на работе в течение...
1
Перечислите основные мероприятия по организации строительной площадке....
1
Розв яжіть систему рівнянь...
3
Почему все человечество не перешло еще на расщепление воды на водород...
2
у меня фото не грузит кто сделал задание ...
3
Расстояние между центрами двух окружностей, которые касаются внешним...
3
Тогда попробую что то сделать