tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Введены 2 числа а и с составьте
Введены 2 числа а и с составьте программу вычисления их суммы и произведения
xk1
3 25.09.2019 09:20
2
Ответы
diman129
08.10.2020 18:00
Program z1;
var a, c, x: integer;
begin
Writeln('Введите A:');
readln(a);
Writeln('Введите C:');
readln(c);
x := a * c;
Writeln('ответ:', x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kirill12123
23.12.2020 09:31
Инфармационная модель это? ...
elik20
23.12.2020 09:31
Что такое синхронный автомат? Приведите примеры управляющих автоматов...
Military47
23.12.2020 09:31
Находясь в корневом каталоге только что отформатированного диска, ученик создал 5 каталогов. Затем в каждом из созданных каталогов он создал еще по 3 каталога. Сколько всего...
aruka996
12.12.2020 08:05
Нарисуйте следующее действие поворота фигуры. Именно нарисовать следующее действие надо, а не писать как повернуть....
73Женя91
12.12.2020 08:04
Информатика составить алгоритм и программу на QBASIC...
невідомий34
30.06.2019 10:50
Уисполнителя вычислитель две команды, которым присвоены номера: 1. умножь на 3 2. вычти 2 первая из них увеличивает число на экране в 3 раза, вторая уменьшает его на 2. составьте...
Марося
30.06.2019 10:50
Таблица современные средства коммуникаций...
lubka2105
30.06.2019 10:50
Информационное сообщение объёмом 750 байт содержит 3000 символа. сколько символов содержит алфавит, при которого было записано это сообщение?...
pinksuuun
14.02.2021 20:00
Описание скорбящей матери в Нижних Серогозах.Нужно...
алиса673
14.02.2021 20:00
Скласти розповідь числівники про мене ...
Популярные вопросы
Укажите число, которое больше числа -10,4 на 4,4...
2
Задати 8 питань до речення (письмово): The British Museum was founded in...
2
Охарактеризуйте политику трех красных знамен по по плану а) период проведения;б)...
3
Составить программу вычисления функции x при изменении аргумента в интервале...
3
На рівнинах природні зони змінюються за принципом... А) азональності. Б)...
2
Історія 6 клас. До ть будь ласка!! Чи була Римську республіка демократії?...
2
Знайдіть радіус кола вписаного в квадрат площа якого 4а2 (2 це в квадрати)...
1
В центре внимания повести Юность интерес Толстого, так же, как и в Детстве...
2
V odnom pole sobrali 12580 kg kartofelya a vovtoroy 2 raza bolshe chem pervova...
1
Номер 2229 математика 5 класс...
1
var a, c, x: integer;
begin
Writeln('Введите A:');
readln(a);
Writeln('Введите C:');
readln(c);
x := a * c;
Writeln('ответ:', x);
end.