Впаскале составьте программу вывода на экран таблицы степеней 3n, где 0 ≤ n ≤ 10

shi55 shi55    3   21.05.2019 16:40    7

Ответы
pstrebykina pstrebykina  01.10.2020 04:23

uses System;
var i:integer;
begin cls;
for i:=1 to 10 do
writeln(' 3 v stepeni ',i ,' = ',power(3,i) );
readln;
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика