Впаскале дано число, если оно кратно 5,то умножить его на 10. написать программу.

maker1287 maker1287    3   21.07.2019 18:20    3

Ответы
Санчоус146854 Санчоус146854  03.10.2020 09:48
Program a1;
Var a:integer
Begin
Writeln ('Введите число');
Readln(a);
If a mod 5 =0 then writeln (a*10);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика