Впаскале abc, составьте программу, которая из слова "тематика" получает слова " " и " тема" и выводит нэти слова на экран в столбик

hdhhxhd662 hdhhxhd662    3   15.03.2019 04:30    4

Ответы
Kosik1512 Kosik1512  25.05.2020 11:42

uses crt;
var s: string;
begin
writeln('Напишите слово');
readln(s);
writeln('ма',s);
writeln(s[1],s[2],s[3],s[4]);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика