tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Впаскаль абс. 1)дано
Впаскаль абс. 1)дано кол-во информации в битах перевести это всё в мегабайты!
лина574
3 18.05.2019 08:40
2
Ответы
kolisnyk98
11.06.2020 14:58
var bits,mb:real
begin
readln(bits);
mb:=bits/8/1024/1024;
writeln(mb)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Настя272724555257224
12.05.2020 09:41
1. Дайте определения каждому из видов алгоритма.Это информатика...
elenazarubina1
25.06.2021 11:58
В кали линуксе (в винде 10) при регистрации не могу ввести пароль .Вот имя ввел требует пароль , пытаюсь его ввести но, ни одна буква не цифра не вводится просто чистое...
eaglez91Aidana
25.06.2021 11:57
, щас будет зачет по этим билетам( информатика )...
lenusj1975197514
25.06.2021 11:33
Python(Tkinter) Создать форму для расчета заработной платы Петрову Петру Петровичу.Заработная плата Петрова П.П. 20000 грн. в месяц, если он работал менее 10дней,...
Sofya768Miller
08.07.2019 09:50
Составьте программу, которая вставляет после первого слова строки s запятую и выводит полученную строку на экран.строка s, состоящая из двух слов, разделенных пробелом,...
LOLMASHAME
05.09.2019 14:10
Нужно сочинить волшебную сказку .нужно что бы в ней было число 3 и злодей и в конце свадьба и запрет например не ешь иванушка яблочко....
fairytailguil
05.09.2019 14:10
Разность двух чисел равна 6, а произведение 7.какие это числа...
228dflbr
05.09.2019 14:10
Сколько канореек взоомагазине если в каждой из 6 клеток по 3 канорейки напишите свойство решение знаю...
elina162006
05.09.2019 14:10
Have\has got affirmative and negative use the cues to write...
lizapustyreva07
05.09.2019 14:10
Что такое великая степь и орхоно енисейская письменность(в каком год,стране,на чем? )...
Популярные вопросы
Прочитай слова раздели их на слоги поставь знак ударения подчеркните...
3
Как составить транскрипцию на слово лебеди...
2
Нужно найти корень суффикс и окончания слова: стена наводение стекло...
2
Как древнейшие люди использавали огонь?...
1
Сочинения о добрых и хороших героях сказок...
3
Велосипедист движется по окружности радиусом 50 м со скоростью...
1
Ушколы росло 24 дерева .это ели,берёзы и липы.берёз было в 2 раза...
2
Выразить в граммах: 3 кг900 г, 2 кг70 г, 11 кг...
1
Что бывает тонким , а толстым никогда: волос,лёд,ум,голос,пирог?...
1
5класс фонетический разбор слова книга и буквы...
3
var bits,mb:real
begin
readln(bits);
mb:=bits/8/1024/1024;
writeln(mb)
end.