вот . напишите программу вычесления суммы модулей трех вещественных чисел.

polinakoshara03 polinakoshara03    2   03.06.2019 19:40    6

Ответы
Bayu1410 Bayu1410  01.10.2020 18:46
Program summa; 
var a, b, c, s: real; 
begin 
writeln('Введите числа a, b, c'); 
readln(a,b,c); 
s:=abs(a)+abs(b)+abs(c); 
writeln('s=,'s); 
readln; 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика