tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вfreepascale вывести числа в
Вfreepascale вывести числа в виде таблицы используя команду цикла 5 55 555
sofiakuznetsova2004
2 07.07.2019 03:00
2
Ответы
2002elena79
30.07.2020 06:53
Var a:integer;
b,c:string;
begin
b:='*';
c:='';
for a:=1 to 3 do begin
c:=c+b;
writeln(c);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
DashaVologina1
13.10.2019 07:34
Являются: планирование (координация во времени, в пространстве, по информации) ресурсов и элементов, подсистем и структуры системы, необходимых для достижения цели...
dianashabaneh
13.10.2019 07:32
Составьте алгоритм который вычисляет значения функции у=ах+20 для всех натуральных значений х меньших заданного числа а в виде блок схем....
lystuchaanna20
13.10.2019 09:26
Должны ли числа в октетах быть кратными количеству нулей в их масках? если да то почему ?...
armagedon641
17.09.2019 05:20
Наука о методах и процкссов сбора,хранения,обработки,передаци информации...
lsllalap
16.08.2019 07:40
Срешением. значения двух массивов a[1..100] и b[1..100] с следующего фрагмента программы: for n: =1 to 100 do a[n] : = (n-80)*(n-80); for n: =1 to 100 do b[101-n] :...
GAMERINO
16.08.2019 07:40
Число 501011 может с системах слисления с основаниями?...
Rube13454hill
15.01.2021 14:09
Прочитайте матеріали даного уроку та доповніть трьома типами запи- тань презентацію Вступ до теорії баз даних, яка зберігається в папці Бази даних на спільному ресурсі....
valeriy3fors
15.01.2021 14:09
Python түріндегі есептерді ойлап жазыңыз және де python түрінде тексеріңіз...
андрей90321
15.01.2021 14:06
очень надо Вычтите: а) 11012-10112 б) 1028-478 в) 2А3016- F9E16...
SimbatDuysebek
30.07.2019 12:00
Составьте программу, которая определит произведение и среднее арифметическое нечетных чисел на промежутке от 5 до 80....
Популярные вопросы
Математическое ожидание нормально распределённой случайной величины...
1
Суммой двух событий называется:...
2
Студенты первого курса в сессию сдают два экзамена :по математике...
2
. В автобусе 30 мест. Сколькими можно рассадить 6 человек, при условии,...
2
Морфологіччний розбір слів : Невеликі, озерця, відтиснуті, плещуться...
3
Какую из перечисленных дидактических задач по экологии для детей...
1
, высота 3 м. Чему равен еёПлощадь основания треугольной пирамиды...
3
13.Девальвация национальнойвалюты («devaluation») - эторезультат:...
3
Как правильно подобрать глагол к причастию, чтобы отличить его от...
2
Найдите вид общий вид первообразных для функции f(x)=2x2+3x-8...
3
b,c:string;
begin
b:='*';
c:='';
for a:=1 to 3 do begin
c:=c+b;
writeln(c);
end;
end.