tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
в python! а) написать
в python! а) написать программу в pythone вычесления значения функции заданной следующим образом: y=x/(x-5). Б) выполните программу для значения переменной x равной 10, 0 ,5
lana205oziu8n
3 07.04.2020 06:22
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
yuriymakarov1
29.07.2020 14:59
класс больше нету желательно файлом Exel...
Lenkoo12
11.01.2021 19:01
Наведіть приклади різних поштових сервісів...
Nobd
03.07.2019 08:50
Даны три действительных числа. найти сумму кубов тех из них, которые неотрицательны, для остальных найти сумму квадратов. паскаль...
rran
13.08.2019 09:00
Какое число будет выведено на экран: вывод (-30/5)? 1) -30/5 2) 0 3)-6 4)6...
IrishkaLis
13.08.2019 09:00
Скольких команд вывода достаточно для печати на экране твоей фамилии, имени и отчества? * 1)трех 2)двух 3)одной 4)четырех...
Анютка1456
13.08.2019 09:00
Не выполняя никаких записей,увеличь число 86 на 12 и покажи мне ответ....
Maestror
13.08.2019 09:10
Дан массив n целых чисел/ найти сумму элементов массива...
виктор2282
13.08.2019 09:10
Program dlksjijh; var a: array [1..40] of integer; i: integer; begin writeln( исходные значения: ); for i: =1 to 40 do begin a[i]: =random(21); write(a[i], ); end; writeln; writeln(...
tarasyukov
13.08.2019 09:10
Перечисление всех существенных признаков объекта в связном предложении. 8 букв ,6-ая н...
Асыл111111111
13.08.2019 09:10
Даны два простых высказывания: a=«рубль — валюта россии» c=«гривна — валюта сша». выбери истинное высказывание....
Популярные вопросы
Костюм коштував 600 грн. Після того як ціну було знижено двічі, він став коштувати...
2
Для своей картины художник изготовил раму из клетчатой бумаги. Размеры рамы: 10...
1
Зв язки Шолома Алейхема з Україною?...
2
Розкрити дужки 24•(-m+n-t)...
1
Краткое эссе на тему КОРОНАВИРУС...
2
Що відбувається при нагріванні газуватих речовин? ...
3
Расскажите о своём опыте сдачи ОГЭ по литературе!Как Есть ли какие-либо советы?...
3
Какую химическую связь может иметь первичная подгруппа седьмой группы с галогенами...
1
ПО МО ГИ ТЕ ПО ЖА ЛУЙ СТТАААА...
2
очень Поставьте глаголы в скопках в нужном времени. At the time I first (meet)...
1