В Паскаль написать программу для проверки, или местит натуральное число N цифру А

Viktorua10 Viktorua10    3   19.05.2020 23:14    2

Ответы
kuchakshoevaZ kuchakshoevaZ  15.10.2020 01:15

var n, a: integer;

begin

readln(n, a);

if n > a then write('Вместит') else write(' Не вместит');

end.

Объяснение:

написать программу для проверки вместит ли натуральное число N цифру A?

тоесть N это лимит, а А это входящее число

тогда ответ верный

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика