tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
В Pascal-е сделать задачу:
В Pascal-е сделать задачу: Необходимо удалить 3 элемента, начиная с k-ого из массива A, состоящего из n элементов
Полина3333000999
3 22.03.2021 09:37
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
89836331552
30.07.2019 15:50
Возможно ли восстановление объекта после удаления с комбинации клавиш delete + shift, если нет – почему?...
Аминка233
05.05.2020 10:45
Информатика 4 класс технические возможности различных устройств, компьютеров и мобильных телефонов, к чему приводит такой рост? ...
nikolak1632
16.12.2020 22:21
Определите, сколько звёздочек будет напечатано в результате вызова F(7)? procedure F(n: integer); begin if n 1 then begin write(‘ * ’); F(n - 1); F(n div 2) End; end; Нужно...
Смешарик111
16.12.2020 22:22
Кто разбирается в Microsoft Access? Нужна Только на русский переведите...
Nik0name1
16.12.2020 22:23
Чем отличаются слайдовая презентация от потоковой? Представлением Содержимым (контентом)...
marsianin121
25.11.2020 16:05
Восстанови правильный порядок действий алгоритма перемещения фрагмента звука...
baby134
25.11.2020 16:05
Информатика, 8 класс Вопрос 3 и 4...
дитма
14.02.2021 15:54
Построить таблицу истинности для логического выражения:А∧B∨C...
Alexkusaiko
23.05.2019 20:40
2-3 примера фактов из области , или биологии....
иринка2807
23.05.2019 20:50
На уроке в результате действий группа детей из четырех человек получила разные ответы. миша сказал это число 10 , саша: это простое число . кристина: это нечетное число , а...
Популярные вопросы
Найти критические точки функции; решить ,заранее ) 1) y=1/3+3-9x 2)y=1/2x^2-3x...
1
Преобразуйте трехчлен в квадрат двучлена. 9х²-48ху+64у²= !...
1
Задуменныя и векавыя сонечныя разобрать по составу...
3
А-1.выберите правильный ответ. характерные черты традиционного хозяйства...
2
Установите соответствие между формулой оксида и его типом. co кислотный...
3
Напиши о герои произведений , кинофильмов в которых соединялась внешляя...
2
Учеловека сетчатка рассеивает цвет? ! help !...
2
Длина прямоугольника неизвестна. ширина прямоугольника 2 м. периметр прямоугольника...
1
40000см² перевиди в другие единицы )...
1
Чем знаменита архангельская область...
3