Умные люди, паскаль) составьте программу , находящую сумму и произведение трёх ! умоляю

Енотик83 Енотик83    1   29.08.2019 14:40    3

Ответы
владгалимуллин владгалимуллин  06.10.2020 03:04
Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика