У НАС КОНТРОЛЬНАЯ... написать программу: вывести сумму трёх заданных чисел​

Биіккесамға Биіккесамға    2   11.12.2020 08:35    3

Ответы
nkochneva1 nkochneva1  10.01.2021 08:36

Решение приведено на PascalABC:

var x,y,z:integer;

s:=0;

begin

 writeln ('Задайте три числа через пробел:');

 readln(x, y, z);

 s:= x+y+z;

 writeln ('Сумма чисел равна',' ', s);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика