Turbo pascal. тема "двумерные массивы". написать программу, где нужно ввести имя и фамилию, а потом сделать так, чтобы они поменялись местами. заранее !

tretekova86 tretekova86    1   02.10.2019 16:50    4

Ответы
sladkaiakailinn sladkaiakailinn  09.10.2020 12:09

var s1,s2,s3:string;

begin

readln(s1);

read(s2);

s3:=s1;

s1:=s2;

s2:=s3;

writeln(s1);

write(s2)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика