Только Pascal ABC Число жителей города — К тыс. человек. Ежегодно население в нем увеличивается на 2 %. Составьте программу вычисления количества жителей города через
год.​

тдтщ тдтщ    1   06.02.2021 11:41    8

Ответы
  08.03.2021 11:42

var k:integer;

begin

 writeln('введите число жителей');

 read(K);

 writeln('число жителей через год:',k+k*0.02)

end.


Только Pascal ABC Число жителей города — К тыс. человек. Ежегодно население в нем увеличивается на 2
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика