tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Тема практической работы:
Тема практической работы: программирование линейных алгоритмов. Можно ли копировать фрагменты программы?
Юли009
2 06.11.2020 13:50
2
Ответы
valeriya210322
06.12.2020 13:52
Да, можно также скопировать фрагмент документа в одной программе, а вставить в другой, организовав таким образом обмен данными между приложениями. Кроме текста с буфера можно перемещать и копировать рисунки, файлы, папки и другие объекты.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
лера2154
28.12.2020 17:18
определите какая формула будет для ячейкD3 если в ячейкеD2 записана формула В$2*С2 и пременяется маркер автозаполнения...
SmilLl
28.12.2020 17:22
Найдите значения выражений (информатика 2. ((1&1)⋁0)&(0⋁1) 3. ((0&0)⋁0)&(1⋁1) 4. (А⋁1)⋁(В⋁0) 5. ((1&А)⋁(В&0))⋁1 6. 1⋁А&0 а я вам в ответ !...
1234554321123456
28.12.2020 17:23
В какой строке данной программы допущена ошибка? ...
ДжулиТян
21.05.2019 23:20
Исправить ошибки. листинг программа: program posledow; var x, y: real; begin x: =8 repet` y: =sqr(x-8)/6; writeln (x: 8: 3, y: 8: 3); x: =x+6; until y+5 0; end....
Польха
21.05.2019 23:20
1)ввести с клавиатуры массив а из 5 элементов, найти минимальное из них 2)умножить все элементы массива а на 2 3)найти среднее арифметическое всех элементов массива a...
maks719
21.05.2019 23:20
1вопрос: что такое абзац в документе writer? а)текст, находящийся между двумя нажатиями ; б)текст, имеющий красную строку (отступ); в)текст, состоящий из нескольких предложений,...
krikstoon1
21.05.2019 23:10
Мне мне надо узнать информацию по докладу на тему осторожно-животное...
Izolda111
21.05.2019 23:10
Что является графическим методом решения уравнений...
kuzminasasa64
21.05.2019 23:10
Для каждой пары объектов укажите соответствующее отношение. 1)пианино и музыкальный инструмент 2)процессор и системный блок 3)новосибирск и город 4)лазерный диск и информационный...
патося37
21.05.2019 23:10
Отметьте объекты классной комнаты: 1)рабочий стол 2) окно 3)папка 4) файл 5)компьютер...
Популярные вопросы
Укажите средства художественной выразительности: Здесь я выстрелил! Здесь,...
1
На свету в растениях 1)происходит только дыхание 2)происходит только фотосинтез...
2
1) Найдите первые четыре члена арифметической прогрессии (а n), если а1...
2
Что лежит в основе деления союзов на сочинительные и подчинительные?...
2
Дайте хімічні назви оксидам із такими формулами: NO, Cu2O, MgO, SO3...
3
4. Put the verbs in brackets in the present simple, present continuous...
1
с химией! Напишите уравнения реакций, с которых можно осуществить превращения....
2
Какой из прилагательный не имеет краткой формы А)суровый,редкий В)тёмный,важныйС)весенний,грибнойВ...
2
Дано трикутник АВС ,АВ=√3,кут А 30градусів ,АС=2см .Знайти ВС(х) ...
3
Цинк - важнейший металл, который получают в Восточно-Казахстанской области....
2