tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Спростой на паскаль ax=b
Спростой на паскаль ax=b только решите понятно, а не замудренными решениями из института, с 10 класса
Lizzzzxff
3 25.05.2019 05:30
2
Ответы
KATIAqwerty
21.06.2020 05:58
Var ax, b: integer;
begin
readln(b);
ax := b;
writeln(ax);
end.
Если я правильно понял, то так)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
NastyuZnanija
03.04.2019 06:19
Какие команды нужно выполнить для поиска информации о столице нашей родины - астане?...
Rkkshv
03.04.2019 06:58
Решить по информатике. напишите программу, которая принимает на выходе целое число и печатает число, следующее за ним. число: 15 следующее число: 16...
НяФФкА555
03.04.2019 07:13
Вблок схеме алгоритма допущена ошибка,найдите её и исправьте...
Иленьк
07.09.2020 19:48
Сөйлем құрау және олардың өлшем бірлік терің жазуТақырып Ақпараттың өлшем бірліктері ...
ilyasovazalina
08.09.2020 19:44
Адам мен компьютер жады арасындагы уксастык пен айырмашылык такырыбында шагын жоба жумысын дайындандар! Отинем комектесиниздерши...
Angelina781
31.10.2020 14:23
сделать нормализацию таблицы (нормализацию связи)....
hetag15
31.10.2020 14:23
Паскаль. программы с циклом алкоголь вредит вашему здоровью. Бутылка пива стоит a рублей. Пустые бутылки можно сдать за b рублей. Студенты одной группы решили отпраздновать...
ilyafedoseev
29.04.2021 14:26
Коли й кому потрібна павутинка? ( за новелою Р.Акутагави «Павутинка»)....
Mirgorodska
29.04.2021 14:26
Укажите значение * , удовлетворяющее равенству 26,3*9≈26,4...
актан9ша
29.04.2021 14:26
Укажіть організми, які живуть у наземно-повітряному і водному середовищах жаба і крокодил медуза і дельфін карась і жук-плавунець латаття і проліска...
Популярные вопросы
Нарисуйте и напишите о своём любимом транспорте....
2
8км8м-88м 5м5см-55 см 7ч29мин*9 овет...
1
Тіло вільно падає з висоти 80м.Знайдіть переміщення в останню...
3
5. Бічна сторона рівнобічної трапеції утворює з основою кут 60°,...
1
ответить на задания.Прочитайте выдержки из статьи известного...
2
Определите суффикс в словах: Бычий, Рысий, Кроличий, Вороний,...
2
Какое число нужно написать вместо многоточия, чтобы цикл выполнился...
3
с кр с української літератури 8 класу...
1
Найдите значение выражения х^2+9у^2+6ху/3х+9у при х+3у=18...
2
Тест по рыночной экономики. 1. Ниже приведён ряд терминов. Все...
2
begin
readln(b);
ax := b;
writeln(ax);
end.
Если я правильно понял, то так)