tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Спо информатике, в программе html:
Спо информатике, в программе html: расскажите о своём любимом фильме или супергерое, используя механизмы html и css , желательно с картинкой
ImHappy102
3 25.05.2019 21:31
37
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
LisenokHan
08.09.2019 02:40
Решить k=a×a, n=2, v=200 байт. найти а!...
firuzakushmano
08.09.2019 02:40
Решить n=256, i=8, k=150×60. найдите v!...
magiklen
24.02.2021 20:36
Деталі знаходяться в коробках, на яких зображені геометричні фігури. Треба скористатися лише тими коробками, для яких виконуєтьсяпрограма (пропущені значення можуть...
sabama
30.01.2022 03:33
1. Какие вы знаете поисковые системы? Назовите их адреса. 2. Сколько существует сохранения веб-страницы? 3. Как загрузить текст веб-страницы в текстовый документ? 4....
тупоумная2525
30.01.2022 03:30
составьте алгоритм и программу для вычисления произведения первых 30 четных, исключая числа кратные 5...
пикачу87
30.01.2022 03:26
Зажги свет. Есть четыре выключателя, расположенных последовательно в ряд. Каждый может находится в одном из двух положений - выключено (обозначается нулем) и включено...
сархан2007
30.01.2022 03:26
Переведите c PHP на Python class User { public $id; public $username; public $hashedPassword; public $email; public $joinDate; //Конструктор вызывается при создании...
destroyer0800
30.01.2022 03:24
С ИНФОРМАТИКОЙ! Рассчитайте объем видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с разрешением 1024*768 и количеством...
maxyatkevich
30.01.2022 03:22
Создать функцию, принимающую список целых чисел и возвращающую, сумму всех элементов, сумму всех четных элементов, а также разность между самым большим и самым маленьким...
Клевая401
22.04.2020 05:59
Запиши программу на языке Паскаль.varin:word;beginwrite( n= );readln(n);for i:=1 to n do begin write( , );end;readln;end.На экранеп= 4O 1234O 4O 16О 0...
Популярные вопросы
Спишите, указывая условия слитного и раздельного написания не с...
1
Бічні сторони трапеції дорівнюють 12 см 18 см, а основи - 10 см...
2
Только ответы напишите 11. найдите вариант с ошибкой. а) сто тридцать...
3
Компьютерное представление беззнакового целого числа 110011. данное...
2
Дальше тоже есть предложения ...
2
Кусочек металла лития разделили на две части. к одной части прилили...
2
Аргумент из (может быть личность какая-то ) в эссе на тему: «общество...
3
Рівняння реакції полімеризації бут-1-ену...
3
Пассивный залог harry potter is a popular film series based on the...
1
Гидросульфид свинца (2) растворимость...
2