tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создайте программу, переводящую
Создайте программу, переводящую градусы Цельсия в Кельвины. (Паскаль)
elv1n
3 04.03.2020 06:48
4
Ответы
elkaE
11.10.2020 18:17
Program test3;
Var c: real;
Begin
Readln (c);
Write(c-273)
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Lia20020313
19.02.2020 03:21
По каналу связи передаются сообщения, содержащие только 7 символов: Ф,о,к,с,р,д,! . Для передачи требуют двоичный код, удовлетворяющий усл. ФАНО. Кодовые слова для некоторых букв...
Ore11
19.02.2020 02:15
Сколько символов содержит сообщение, записанное с ми символьного алфавита, если его объём составил 20 Кбайт?...
1980а1980
19.02.2020 02:12
В некотором алфавите записан текст из 80 символов, количество информации в тексте 60 байтов. Сколько символов в алфавите?...
Alimmmmm
19.02.2020 02:12
Сделайте таблицу по информатике. Желательно на листочке...
Dollyy
16.03.2021 14:55
1. В какой стране популярен турнир по Робо-сумо? 2. Назначение роботизированных датчиков? 3. Каковы требования к роботу в матче по борьбе сумо?...
учёныйкот3
16.03.2021 14:55
Написать программу, выводящую два любых сообщения в левом верхнем и правом нижнем углах экрана. Каждое сообщение выводить своим цветом (Pascal)...
Тася221
16.03.2021 14:56
Определи три действия которые выполняет робот из предложенных вариантов верных ответов 3 ...
Sobsrhjj
16.03.2021 14:57
Катя пройшла x км зі швидкістю 5 км/год, а Тарас у км зі швидкістю 4 км/год. Складіть математичну модель і проєкт для визначення, хто з них ішовбільше часу або, можливо, вони йшли...
Nier
18.04.2019 18:31
1)в некоторой школе 60 компьютеров,из них 11000 настольные,148 ноутбуки, 1100 планшетные.в какой системе счисления общее количество компьютеров в школе? 2)скорость передачи данных...
kimttaehyung
11.05.2020 07:38
Выбери верные ответы. Службы Интернета: Форумы Файловые архивы служба систем операционные системы...
Популярные вопросы
Синтаксический разбор предложения: Любишь каждое деревце над озером...
3
Участвовала в олимпиаде по ОБЖ, задания были очень сложные и в итоге я набрала...
1
Составить с данным личным местоимением словосочетание. Получившееся сочетание...
3
Чем можно объяснить наибольшую долю атомных электростанцийэлектроэнергии в Центральной...
3
Раскрой скобки и у выражение: −8(4b+8)−(2+b)+2(8+6b)....
2
Зробити синтаксичний розбір: • Дивлюся я на небо і думку гадаю. • Казати правду...
1
Соберите ПК на базе процессора AMD Phenom II x4 955...
1
Відповіді соняшник 2020 7 клас 29 питання...
1
На кординатной прямой отмечены точки x и y. Числа ABC A=x:y,B=x×y,C=x+y,устанавите...
3
Найди значение выражений, используя запись столбиком. 8621*1= 444*0= 10000:14658=...
3
Program test3;
Var c: real;
Begin
Readln (c);
Write(c-273)
End.