tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создайте программу которая
Создайте программу которая по введенному к - количество грибов выводит фразу мы нашли в лесу к грибов
kristinakwai
3 11.10.2019 16:33
6
Ответы
lovchike
10.10.2020 06:01
program griby;
var k: integer;
begin
readln (k);
writeln ('Мы нашли в лесу',k,' ', ' грибов');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
окей126
04.09.2019 16:00
Пропуская некоторой 24- разрядной шины равна 33 000 000 байт/сек.чему равна ее тактовая частота ?...
Роналду111111
28.02.2019 15:50
.(Примеры числовой, текстовой, графической, звуковой и видеоинформации.)....
prosto5297
21.05.2019 22:30
1)дан одномерный массив из 5 элементов.найти сумму положительных элементов. 2)дан одномерный массив из 7 элементов.найти колличество четных положительных элементов. 3)дан массив...
Мурррур
21.05.2019 22:30
Program vst; var c: array [0..100] of integer; j,n,k,i: integer; min: integer; begin randomize; writeln( n= ); read(n); {} for i: =1 to n do c[i]: =5-random(10); {блок вывода...
tatyanabelousova
21.05.2019 22:30
Дано натуральное число n (1n1188), определяющее возраст человека (в месяцах). выразить возраст в годах и месяцах. например, 21 год 10 месяцев, 52 года 1 месяц, 46 лет равно...
dmatveeva1
21.05.2019 22:40
Для хранения растрового изображения размером 128*256*256 пикселей отвели 12 мегабайт памяти.какое максимально возможное число цветов в палитре изображения и глубина пикселя?...
vipmurlyan
21.05.2019 22:40
Даны 10 произвольных действительных числа(вводятся с клавиатуры).подсчитать количество отрицательных чисел составить программу...
Андрей201711
21.05.2019 22:40
Пож! в электронной таблице значение формулы = срзнач (а1: с1) равно 5. чему равно значение ячейки d1, если значение формулы =cумм( а1: d1) равно 7...
NastyaD05
21.05.2019 22:40
Сообщение занимает 3 страницы по 25 строк. в каждой строке записано по 60 символов. сколько символов в использованном алфавите, если сообщение содержит 1125 байтов...
Сhubby
21.05.2019 22:40
Где в ms word находится (таблица-автоформат)...
Популярные вопросы
Какое из предложений является односоставным а)еду. б)тихо. в)слышу звоны под...
1
Одна сторона прямокутника доривнюе 12 см,а сусидня сторона в 3 рази довша...
3
Найти ошибки в этом тексте . он получил выговор за безответное отношение к...
2
Запиши двузначные числа, при делении единиц которых на 2 применяется равенства...
3
Найдите корень уравнения, (1.) 4,7 - 8z=4,9 -10z (2.) 7,3а=1,6а (3.) -19t=11t...
2
1. я завтра не работаю и мы можем пойти куда-нибудь. 2. я никогда не забуду...
2
На 20 км пути машина тратит 3 1\5л горючего сколько горючего машина потратит...
3
Происхождение название цифры 100 и 40...
1
Ac=6см угол b=45градусов угол с=90градусов найти: bc...
3
С, электролитическая диссоциация 1. отметьте, сильными или слабыми электролитами...
2
program griby;
var k: integer;
begin
readln (k);
writeln ('Мы нашли в лесу',k,' ', ' грибов');
end.