tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создайте программу где пользователь
Создайте программу где пользователь вводит количество углов и длину стороны, а черепаха строит фигуры по желанию пользователя/ Python
julyafluke
1 24.01.2021 21:04
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
galina1809
10.08.2019 17:50
Сколько существует четырехзначных чисел, не превышающих 3000, в которых ровно две цифры «3»? 1) 36 2) 54 3) 81 4) 162...
Alesandrenok
30.07.2019 19:10
Написать функцию в паскале y=(x+a)^2, если x не равно b x+exp(b), если х=b (как должно быть) рrogram pr2; uses crt; var x,a,y : real; begin clrscr; write(‘ введите х,а’); read(x,a);...
AnnWer
30.07.2019 19:10
Где ошибка? паскаль. дан массив из 8-ми элементом. составить алгоритм, позволяющий найти и вывести количество пар элементов массива, в которых хотя бы одно число делиться на...
7910066
23.08.2019 14:00
Сообщение о дне народного единства в крации...
Bakuninalexander
23.08.2019 14:00
Мама купила 13 яблок. папа с работы принес ещё 19 яблок мама съела 3 папиных а папа съел 4 маминых потом пришла дочка и съела 6 папиных и 3 маминых....
аня2931
23.08.2019 14:00
Выбрав единицу масштаба 1см, на плоскости отметьте следующие точки: а(4; 5), b(-3; 2), c(-3; -2) d(7; -3) e(0; -5) f(-2; 0) k(0; 0) решите за ранее, и как можно по быстрее! )...
кавказец78
23.08.2019 14:00
Цену на товар сначала повысили на 20%, а затем понизили на 20 %.как и на сколько процентов изменилась первначальная цена товара ?...
AngelinaKMN00
23.08.2019 14:00
Сделать апликацию ракеты и опиши ее...
bekovmusa07p0c1pn
23.08.2019 14:00
Отечественной войны назавите город-герой россии. (а брестская крепость) (б одесса) (в киев) (г волгоград) скажите ответ...
valera253
23.08.2019 14:00
Вчем состоит эффективность функционирования рынка и государства?...
Популярные вопросы
Сравните вооружение крестоносцев, монголов и дружинников. умоляюю, надо позарез,...
3
Напиши проверочные слова к глаголу носить 1 подбором однокоренного слова 2...
1
Перевірте будь ласка текст і вкажіть на помилки! dear sir or madam, i am a...
3
Всегда ли жидкость давит сверху вниз 7 класс , заранее )...
2
Вычислить значение выражения 4дм7см + 1м1мм-21см7мм=_мм...
1
Сочинение по картине февральская лазурь художника грабаря расскажите какое...
3
Корень кв из 3x+88=-x кто подскажет? чет не догоняю))...
3
Правильная проверка деления 42 на 15...
1
Какая экосистема является самой продуктивной по производству кислорода?...
2
Опытным путем доказать наличие прямых и обратных связей в рефлекторном процессе....
1