tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создайте программный код в python
Создайте программный код в python к задаче 1 ученик посадил а деревьев, 2 ученик посадил b деревьев, 3 ученик посадил с деревьев. Найдите сколько деревьев посадили ученики вместе.
sanzharzhumakhp0a0p5
3 14.05.2021 20:26
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
marija01021
19.03.2019 14:20
Расшифровать перстановкой букв иаетпряц...
vasilyukandrey
24.05.2019 19:00
Сподробным решение желательно 1. какое логическое выражение равносильно выражению ¬ (¬a \/ b) \/ ¬c? 1) (¬a /\ b) \/ ¬c 2) ¬a \/ b \/ ¬c 3) a \/ ¬b \/ ¬c 4) (a...
logean
24.05.2019 19:00
Вкаких системах счисления 6p+6p не равно 12...
аноним12345567808
24.05.2019 19:00
Взоопарке 3 слона и сколько-то кроликов. слону надо 100морковок, кролику-2. составте программу для расчета количества морковок при задаваемом количестве кроликов...
ffhbcdfhj
24.05.2019 19:00
Выпиши все числа от 12 до 19 и найди их суму используя алгоритм гаусса...
7432999
24.05.2019 19:00
Шифр преобразует текст так, что каждая исходная буква заменяется второй после неё буквой в алфавите, который считается написанным по кругу. используя шифр закодируйте...
22Марина1
24.05.2019 19:00
Program naim4; var a,b,c,d,min: real; begin; writeln( введите 4 числа ); readln; min: =a; if b min then min: =b; if c min then min: =c; if d min then min: =d; writeln(...
mamikon777
06.12.2020 12:05
131072 байт= сколько Мбайт?...
dashutadashuta2007
06.12.2020 12:16
придумать девиз на команду боты по информатике...
нургалым1
06.12.2020 12:16
До 8 го вопроса. Информатика...
Популярные вопросы
Вкаком направлении сместится равновесие h2 (г) +o2 (г)~ н2о...
1
6. определи описание экосистемы этот участок суши без постоянного...
3
Путешественники исследовавшие африку юнкер, гумбольдт, ливингстон,...
2
Придумать сложный пример чтобы получилось 17 (дробью с корнем...
1
Нужна ваша скажите реченька и речная это однокоренные слова,...
2
1) дана функция y=(0.5)^x +1 найдите наибольшее и наименьшее...
2
Подскажите ,о чем можно сделать конспект или презентацию в 11...
1
Скільки грамів 4-відсоткового і скільки грамів 10-відсоткового...
1
Составить предложение со словом кочка...
2
Как решить надо вычислить дроби (1/4+1/6): 10 и ((5/6-1/4):...
3