tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создать двумерный массив,
Создать двумерный массив, заполнить его с клавиатуры и отсортировать в порядке возрастания
ivanychboss
2 14.04.2021 14:38
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
mahotinvasili
12.05.2021 19:50
3. Прочитайте утверждения и напишите свой ответ (да/нет) в таблицу Утверждения Да / нетдолжен быть формализован Псевдокод является примером языка программирования...
LeBleque
05.12.2021 16:21
Прочитай текст и выполни задание. Представь, что перед тобой «чёрный ящик». На входе системы можно подавать натуральные числа или последовательность символов. А...
ВеликийМаг2018
18.04.2020 13:39
Дан диаметр окружности d. Найти ее длину L = π·d. В качестве значения π использовать 3.14...
SANastea
18.04.2020 13:39
Створити і заповнити масив a[m,n], вивести значення його елементів до dataGridView1. Впорядкувати елементи другої половини масиву за зростанням. Значення елементів...
Хєю
18.04.2020 13:39
напишите алгаритм чертёжник цифры шесть по десять раз на каждой строке (стрк всего 4)...
эля821
18.04.2020 13:39
С КОНТРОЛЬНОЙ РАБОТОЙ ПО ИНФОРМАТИКЕ! 1. Определите значения соответствующих процедур и функций для строк str1 :=‘dorogoj drug’ str2:= ‘drug’ а) k:= Length(Str1);...
Янго5002
18.04.2020 13:38
Дано целое число X и натуральное N. Составьте алгоритм вычисления X в N степени сделайте блок схему!! Алгоритм есть, только схема нужна...
ззвееррекк
18.04.2020 13:36
Дана программа:Program Primer;VarA,result : real;Begin Writeln( Введите значения переменной A ); Write( A= ); Readln(A); Result := sqr((1+A)*9); Writeln ( sqr((1+A)*9)...
liliana564
18.04.2020 13:35
Что будет нарисовано после выполнения Чертежником алгоритма? Нач Поднять перо Сместиться в точку (2,1) Опустить перо Фигура Поднять перо Сместиться в точку (6,4)...
korolnn
18.04.2020 13:34
Запусти Паскаль и введи программу:vara,b,c:integer;begina:=−25;b:=abs(a);writeln( abs(−25)= ,b);c:=sqr(b);writeln( sqr(b)= ,c);c:=sqr(b+b);writeln( sqr(b+b)= ,c);end.При...
Популярные вопросы
Розрахувати высоту солнца в мисци Кривый Рог в дни солнцестояния...
2
Какие из чисел от 403 до 413 являются чётными?...
3
Размер железнодорожной платформы контейнеровоза 2,4 x 20 м Сколько...
3
‼‼Переведите следующие величины в…8 мм2 =…м2 =…см...
2
ОЧЕНЬ Двое рабочих одновременно начали выполнять два одинаковых...
2
Рівняння руху тіла, що рухається вздовж осі ОХ задається виразом...
1
Точки:F,E,M. EМ принадлежит FM FE=17,7см EM=6,4см...
1
Завдання: укажіть похідну функції ( на фото)...
2
Решите выражение 34*4-37+6=?...
2
Озоглавьте текст, выразив в заголовке главную мысль...
2