Составьте программу. заданы три вещественных числа. определите, что больше сумма или произведение этих чисел. паскаль

simasmirnovawww simasmirnovawww    3   23.05.2019 06:23    2

Ответы
peharbuxal peharbuxal  18.06.2020 23:45

Var a,b,c:real;

Begin

Read(a,b,c);

If a*b*c>a+b+c then write(' больше произведение')

Else write(' больше сумма');

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика