Составьте программу, выводящую на экран нечётные числа от 1 до 50 в порядке убывания

alona2017 alona2017    2   12.08.2019 14:30    0

Ответы
alenashafeeva alenashafeeva  04.10.2020 13:38
For(int i=50;i>1;i--)
{
if ((i % 2) >0 )
cout <<i<<";"<<endl;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика