Составьте программу выводящую на экран квадраты чисел от ,1 до 20

shopiakprod shopiakprod    3   20.05.2019 18:40    1

Ответы
StrangeLis StrangeLis  14.06.2020 06:04

program zada4a;
var s:integer;
begin
for s:=1 to 20 do
writeln(s*s);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика