Составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 надо! сложно не понял!

Viki3888 Viki3888    1   21.06.2019 09:10    1

Ответы
AnnaMarkeca91 AnnaMarkeca91  16.07.2020 22:54
Var i: integer;
begin 
    for i := 13 to 60 do   
        if(i mod 3 = 0) then write(i:3);  
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика