Составьте программу выводящую на экран фрагмент таблицы умножения: 1x1=1 2x2=4 3x3=9 9x9=81

tatynaleonteva1 tatynaleonteva1    1   06.07.2019 07:00    12

Ответы
lekhalis2002 lekhalis2002  29.07.2020 15:27
//PascalABC.NET
var
i:integer;
begin
for i:=1 to 9 do
writeln(i,'*',i,'=',i*i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика