Составьте программу , выводящию на экран все двухзначные числа , у которых первая цифра в два раза больше второй ,

BeNetCat BeNetCat    1   13.06.2019 03:20    3

Ответы
RoyalTeam698 RoyalTeam698  10.07.2020 11:17
Program pr1;
var i:integer;
begin
for i:=10 to 99 do
if (i div 10)/(i mod 10) = 2
then
writeln (i);
end.
Составьте программу , выводящию на экран все двухзначные числа , у которых первая цифра в два раза б
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика