tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу вывода
Составьте программу вывода всех чисел, кратных 7, диапазон от 60 до 120. Оператор for
Kirakirakira55
1 04.02.2021 10:19
2
Ответы
syaninp087af
04.02.2021 10:20
for (int i=60; i<=120; i++) {
if (i%7==0) cout<<i;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Valeriag200034
12.07.2019 08:30
Вы получили новый компьютер со склада. компьютер предназначен для работы с больничной документацией (электронного документооборота в больнице нет) и для доступа в интернет. 1. какой...
София35686431
15.09.2019 02:30
Выпиши в кружки такие числа чтобы получился дванный резултат. запиши алгоритм в виде арефметического выражения.2+? ×? +3=15....
рот40
15.09.2019 02:30
Верны ли следующие равенства: 33₄=21₇ 33₈=21₄...
uciviyciy
15.09.2019 02:30
Смс-сообщение содержит - 70 символов. для написания был использован алфавит, в котором 16 согласных и 16 гласных. какой информационный вес сообщения? коля и саша придумали свой секретный...
Майя123
15.09.2019 02:30
Три примера прикладных программ, которые ты используешь...
VarmaleyYouTuber
15.09.2019 02:30
Вычислите, какова мощность алфавита, с которого записано сообщение, содержащее 1024 символов, если его объем составляет 0.25 кбайта...
vlastovskii
15.09.2019 02:30
Заполните целочисленный массив псевдослучайными числами от -5 до 55 1) найти максимальный счетный элемент и указать порядковый номер 2) найти все элементы кратные 3-ём и вывести их...
Kov3456
15.09.2019 02:30
Сообщение, записанное буквами из 32-символьного алфавита, содержит 60 символов. какой объём информации оно несёт...
alapova1
15.09.2019 02:20
Преобразовать программу так, чтобы пользователь мог ввести только реальные значения скорости автомобиля. условие: скорость 20, но при этом 200 в паскале....
kiss01522
15.09.2019 02:20
Написать код для паскаля! дракон каждый год, начиная с 10 лет отращивает по 2 новых головы. когда ему исполняется 70лет, он отращивает только 1 новую голову. с клавиатуры выводим возраст...
Популярные вопросы
Почему в начале 20 века человечество оказалась перед угрозой мировой войны?...
2
Решить пример (8,5 - 6,75) умн. 3,48 (4 целых 2/3 - 2,5) : 2 целых 8/9 ответ я знаю...
1
Раздели слова каждой группы на слоги.из последних слогов составь слова. 1)скоро,люди,любите,жители....
3
Из стихотворения кузнечик (м. в. ломоносов) выпишите рифмующиеся слова.какая рифма...
2
1сложное предложение с приставкой при...
2
Выберите конструкцииit is…или there is/are. 1) a good film on tv tonight. 2) usually...
1
Укажите область определения функции: y= √(x-5)(x-3)...
2
Вконце какого предложения нужно поставить восклицательный знак? 1. я люблю горы...
3
Дети решили собрать дождевую воду в бочку они набрали 150 литров воды остальную...
3
Описание богатырского коня ильи муромца...
2
for (int i=60; i<=120; i++) {
if (i%7==0) cout<<i;
}