tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
составьте программу вывода
составьте программу вывода всех четных чисел от 2 до 100 включительно. в с++
pennycat
3 27.07.2019 19:10
5
Ответы
Лавданим
03.10.2020 14:36
#include <iostream>
using namespace std;
int main()
{
for (int a=2;a<=100;a++)
cout<<a;
return0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Алексаднр
26.10.2021 13:55
Как превствалина информация на кампютере...
Luna2904
26.10.2021 14:02
Как запрограммировать калькулятор???...
denis2013den
26.10.2021 14:08
D) NE 1 2 15. В таблице приведены запросы к поисковому серверу. Располо- жте номера запросов в порядке возрастания количества странии, которые знайдет поисковый сервер по каждому...
pukishandpapish
18.11.2019 15:10
Укого есть сор по информатике, 6 класс, 2 четверть, за раздел представление информации p.s. по типу такого, только полный, с вначале. ответы не нужны36 ...
Snake505
17.08.2019 23:20
Вывод широкоформатного изображения на бумагу обеспечивает: 1. струйный принтер 2. плазменный принтер 3. плоттер 4. лазерный принтер...
Selebruty1
03.03.2022 23:26
Определит результат программы...
даша084
10.03.2021 09:07
Написать небольшой рассказ письмо про Луцк,его историю,строения...
очочов
10.03.2021 09:07
Задание 2. Напишите эссе на одну из предложенных тем. Сравните произведения разных видов искусства.1б Охарактеризуйте сходства и различия в и приемах создания образов.2б Выразите...
kolya14445
10.03.2021 09:07
Выполните задания. А) ( ) Внимательно прочитайте текст. ответьте на вопросы.Костяной каркас страны Человекии. (отрывок) Мы уже знаем, что изменить свои форму и местоположение горо¬дам...
DaryaAminina
10.03.2021 09:07
определите модуль силы f2 если масса каждого груза на рисунке 100г а длинна одного рычага на рисунке ...
Популярные вопросы
Найдите значение выражения: 8x+ 8y-3 2/5; если x+y= 1,25...
2
После очитски арахиса 60 процентов уходит на шелуху. что лучше купить за 2000 сумов...
2
Турист за три дня 48 км. в первый день он всего маршрута. путь пройденный в первый...
3
1лошадь и 2 коровы кушают 34кг травы в день. если 2 лошади и 1 корова кушают в...
3
Составное глагольное сказуемое 6 предложений...
2
(8ч 15 мин + 10ч 20мин + х) : (50мин 12 сек - 48мин 36 сек)=900...
1
Выполнить синтаксический разбор сп с разными связи в коридор выходило несколько...
2
Как решить пример по : a^2-b^2+a-b...
2
(3a-2)в квадрате. представьте в виде многочлена...
2
Бахыт наклеил марки в альбом, по 6 штук на каждую страницу. на 3 последние страницы...
1
using namespace std;
int main()
{
for (int a=2;a<=100;a++)
cout<<a;
return0;
}