Составьте программу вывода на экран всех натуральных чисел от 1 до n в обратном порядке

bilingual bilingual    2   05.06.2019 15:20    3

Ответы
ksyushenkа ksyushenkа  01.10.2020 19:48
Program qq;
var n,i:byte;
begin
 readln (n);
for i:= n downto 1 do
writeln ( ' i  ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика