Составьте программу вывода на экран таблицы значений функции у=х2-1 на (-5; 3) с шагом 1

sweetdog7 sweetdog7    2   19.03.2019 16:50    1

Ответы
asura3 asura3  19.03.2019 18:00

var

y,x,h: integer;

begin

h: =1

x: =-5;

while x< = 3 do begin

y: =2*x-1;

writeln('| ',x,' | ',y, ' |');

x: = x+h;

end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика