Составьте программу вывода на экран "столбиком" четырех любых чисел. через паскаль

iruha07082001 iruha07082001    2   10.08.2019 17:00    9

Ответы
лиза1234567891011121 лиза1234567891011121  04.10.2020 09:43
Var
    i: integer;

begin
    for i := 1 to 4 do
        writeln(Random(10));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика