Составьте программу, вычисляющую скорость прямолинейного равномерного движения тела по указанным значениям перемещения и времени, в течение которого это перемещение совершено. (Паскаль)

katyasha0504 katyasha0504    1   21.02.2020 19:13    44

Ответы
alina15299 alina15299  11.10.2020 11:07

var

 S,t:real;

begin

 writeln('Введите длину пути');

 read(S);

 writeln('Введите все время пути');

 read(t);

 

 write('Скорость -> ',S/t);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика