Составьте программу вычислите периметр треугольника со сторонами а,в,с

2x2466 2x2466    2   20.08.2019 18:00    1

Ответы
DeQwert DeQwert  05.10.2020 07:46
Program n1;
var a,b,c: real;
begin
write('введите стороны через пробел:');
readln(a,b,c);
writeln('периметр: ',a+b+c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика