tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу вычисления
Составьте программу вычисления значения выражения y=7x²+4x+3 при x=5
ladyled
2 18.09.2019 01:40
3
Ответы
OlgaBliznyak
07.10.2020 23:01
Program ff;
var
x,y:real;
begin
x:=5;
y:=7*(Power(x,2))+4*x+3;
writeln(y);
readln();
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Ляляляля109
15.03.2019 20:30
Упорядочите события по возрастанию количества информации, содержащегося в сообщении об их результате. 1) бросание игрального куба 2) пуск рулетки 3) отметка, полученная за...
katyabobkova
15.03.2019 20:30
Анаграммы. при простой перестановки букв найдите зашифрованные слова. 1. нреиеуанв 2. твракда 3. оминифяцра 4. зялогатиамицир 5. тирфедоашр...
BC122
30.07.2019 02:00
и не говорите что это легкотня! просто напишите ответ!...
maksimovaa1
30.07.2019 02:00
Найти время звучания звукового фрагмента в режиме моно записанного с частотой 32 кгц, разрядностью 16 бит, занимающего на диске 700 кбайт....
Roma99812
30.07.2019 02:00
Найти объем звука, записанного в режиме моно с частотой дискретизации 8 кгц и разрядностью 16 бит, продолжительностью 1,5 мин....
vaporen
30.07.2019 02:00
Определить есть ли пара соседних элементов с суммой равной заданному числу. составить на паскале программу (массивы)...
Всенорм1111
30.07.2019 01:50
Этот объект хранит информацию или этот объект устройство внешней памяти компьютера...
tanyaosipova01
30.07.2019 01:50
Вычислить все значения и найти сумму вычисленных элементов для y=c-a, если а=2, шаг=1 и с принадлежит [-1,57; 1,57]...
veshove
30.07.2019 01:40
Опишите систему команд какого нибудь известного вам бытового автомата , например стиральной машины , кухонного комбайна и пр...
SABA30031
30.07.2019 01:40
Какими двумя можно создать документ word?...
Популярные вопросы
На шелковой нити в воздухе висит металлический шар, заряд которого составляет...
2
Какие из перечисленных правонарушений относят к Опоздание на работу 2 Причинение...
1
Сравни 34 и 73%, приведя оба числа к процентам: Вычисли 36 % от 5 кг.Дополни:...
2
Найдите верные суждения, и исправьте неверные: 1) Правовые нормы возникли...
2
Сторона рівностороннього трикутника АВС дорівнює 4 . Знайти скалярний добуток...
1
Груз массой 400 г совершает горманические колебания на гладкой горизонтальой...
1
Решите систему уравнений: {2(3x-y) - 5=2x-3y {5-(x-2y) =4y+16...
2
Решите неравенство, ответ запишите в виде промежутка. 1) 7х4,2 2) 3) 0,6-2х...
2
3. Fill in the preposition: 1/ Robert woke up the intention finding out...
2
Write the derivatives to these words: Confess Explode- Arrange Suggest...
1
var
x,y:real;
begin
x:=5;
y:=7*(Power(x,2))+4*x+3;
writeln(y);
readln();
end.