)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25

marfa228 marfa228    3   21.05.2019 15:20    8

Ответы
babkaaalina babkaaalina  16.06.2020 04:47

не пойму в чем проблемма???

var x,y:real;

begin

read(x);

y:=(3*sqr(x)+4)/(sqr(x)-25);

writeln(y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Привет14963 Привет14963  16.06.2020 04:47

эй, ктотут хочет обогнать 13-ти летку в паскале?? не удаляйте, сейчас прогу кину...


)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика