Составьте программу вычисления pascal. найти произведение двузначных чисел кратных 15. нужна полная програаму вычисления. .

maninigorek maninigorek    1   18.05.2019 17:40    4

Ответы
Лина5г Лина5г  30.09.2020 20:52

var prod,i:integer;

begin

   prod:=1;

   for i:=10 to 99 do

      if(i mod 15=0) then prod:=prod*i;

   writeln(prod)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика