tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу вычисления
Составьте программу вычисления количества двузначных чисел , которые кратный 3 и 2
Cat201093
2 09.07.2019 05:40
3
Ответы
mazanamina2017
16.09.2020 22:00
//java
for (int i = 10; i < 100; i++)
if (i % 3 == 0 && i % 2 == 0)
System.out.print(i + " ");
Проверка:
$ javac Main.java
12 18 24 30 36 42 48 54 60 66 72 78 84 90 96
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Murzikov
08.12.2020 14:08
Написать процедуру в visual prolog, которая принимает число и умножает его само на себя до тех пор: пока число не будет равняться 16 или будет больше 100...
oskar9
08.12.2020 14:08
1. Одно из свойств недостатков блокчейна. 2. Благодаря данному интернет-сервису можно группировать усилия для осуществления добычи криптовалют совместно. 3. Псевдоним...
2007пуля
02.12.2021 21:52
Подсчитать количество четных элементов в каждом столбце матрицы размером MxN, элементы которой задаются с датчика случайных чисел на интервале [-98;54]...
златагирко
02.12.2021 21:51
С ИНФОРМАТИКОЙ! 1. Опишите схему передачи информации по техническим каналам связи. 2. Укажите компоненты этой схемы в процессе передачи информации при использовании...
никун
02.12.2021 21:51
Як називаються запити, в яких спочатку здійснюється узагальнення даних, а потім групування цих даних? запити на внесення змін запити з параметрами перехресні запити...
диииааннаа123
02.12.2021 21:49
Для чого призначені запити? для відбору даних зі збереженням результатів відбору для впорядкування даних для відбору даних для пошуку даних...
anyakondratenk
02.12.2021 21:48
Чи правдиве твердження? “Запити, на відміну від фільтрів, зберігають результати відбору даних”....
катя3868
09.02.2021 12:59
MATHCAD. Необходимо вычислить и вывести на печать в общепринятом виде элементы матрицы по предложенной формуле, выполнить задания. Первый столбик в таблице - расчётная...
wolf13131
09.02.2021 12:54
Pomogite pozhalyiista! Изучи предложенный код программы и определи его назначение.a=int(input( Введите 1-е число: ))b=int(input( Введите 2-е число: ))print(a**2+b**2)вывод...
Adilet37373737
24.07.2019 21:30
Надо написать пример решения линейного уравнения в программе паскаль. , я в этом вообще не шарю....
Популярные вопросы
Мне нужно найти текст от украинского автора на 10+ предложений...
2
State the kind of the subject expressed by the pronoun it: 1....
2
Решите умножение многочлена на одночлен...
3
Напишите небольшой рассказ на тему «История нашей страны в событиях...
3
слово в правильную форму 1. The advice I was given was ( worth)....
1
Почему улица дуки названа так ( В БРЯНСКЕ)...
3
. Задача прикреплена. ОЧЕНЬ ВАЖНО....
2
Англ мова 9 клас карпюк сторінка 224 впр 7(а)...
1
Укажите две исторические личности, которые были непосредственно...
3
3,564 : 0,66 + 0,4992 : 0,052 - 83 * 0,107 в стовпчик ((...
3
for (int i = 10; i < 100; i++)
if (i % 3 == 0 && i % 2 == 0)
System.out.print(i + " ");
Проверка:
$ javac Main.java
12 18 24 30 36 42 48 54 60 66 72 78 84 90 96