Составьте программу в паскале , надо и быстро подсчитать произведение первых семнадцати целых положительных чисел

EseniaVoznesenskaya EseniaVoznesenskaya    3   10.07.2019 02:30    1

Ответы
nikitamarar2177 nikitamarar2177  15.09.2020 12:24
Var i : integer; p:real;
begin
p:=1;
for i:=1 to 17 do p:=p*i;
writeln(p);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика