Составьте программу в паскаль: букет роз стоит 370 рублей.сколько стоят 2,3,4,5 букетов?

AlicaMinenkova AlicaMinenkova    3   07.08.2019 21:20    3

Ответы
Ellis2034 Ellis2034  04.10.2020 03:47
Var a,b,c,d,e:integer;
begin 
write('Количество букетов');
read(a);
b:=370*a;
write('Цена',b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Sn9 Sn9  04.10.2020 03:47
1. 370 умножить на 2,3,4,5 по очереди и сложить
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика